AGB  ·  Datenschutz  ·  Impressum  







Anmelden
Nützliche Links
Registrieren
Zurück Delphi-PRAXiS Suchfunktion Ergebnis der Suchanfrage

Ergebnis der Suchanfrage


Datum des Suchindex: Heute, 12:17

Parameter dieser Suchanfrage:

Suche in Thema: Delphi XE 7 & Indy - Emails mit Anhang funktioniert nicht...
Suche alle Beiträge, die von "Supergrobie" geschrieben wurden
• Suchmethode: "Suche nach allen Begriffen"
• Nach Datum (firstpost) sortiert
• Zeige Treffer als Beiträge
Zeige 1 von insges. 1 Treffern
Suche benötigte 0.001s

Es liegen Ergebnisse in folgenden Bereichen vor:

  • Forum: Netzwerke

    Delphi XE 7 & Indy - Emails mit Anhang funktioniert nicht...

     
      by Supergrobie, 18. Feb 2015
    Hallo Zusammen...

    Ich versuche jetzt seit ein paar Stunden XE7 mit Indy 10 dazu zu bringen die Attachments nicht mehr
    als Text an die Mail anzuhängen.
    Im Netz findet man zu unterschiedlichen Delphi & Indy Versionen die unterschiedlichsten Ansätze.
    Habe so alles durchprobiert :roll:

    Hier erst mal die mail die ankommt...:

    Content-Type: multipart/*;...


URL zu dieser Suchanfrage:

https://www.delphipraxis.net/dp_search.php?do=usersearch&search_username=Supergrobie&search_exact_username=1&search_sortby=dateline&search_resulttype=post&search_matchmode=0&searchthreadid=183990
Impressum · AGB · Datenschutz · Nach oben
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:34 Uhr.
Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Delphi-PRAXiS (c) 2002 - 2021 by Daniel R. Wolf