Einzelnen Beitrag anzeigen

Rollo62

Registriert seit: 15. Mär 2007
3.412 Beiträge
 
Delphi 11 Alexandria
 
#4

AW: Android - Hinweis, dass Anwendung veraltet ist

  Alt 2. Nov 2019, 08:38
Das Problem ist das Google 32-Bit nicht mehr erlaubt, und nur noch Android 64-Bit benötigt wird.
Dass wird es erst in Rx10.3 (in der Zukunft) geben, oder in der Beta-Subscription.

Google gewährt noch auf Anfrage eine Zeitlang 32-Bit App upzuloaden, aber dafür gibt es keine Garantie.

Wie schon Sebastian richtig bemerkt, es führt kein sinnvoller Weg an einer Subscxription vorbei.
  Mit Zitat antworten Zitat