Einzelnen Beitrag anzeigen

TurboMagic

Registriert seit: 28. Feb 2016
Ort: Nordost Baden-Württemberg
633 Beiträge
 
Delphi 10.3 Rio
 
#3

AW: Welches Android SDK bzw. was bedeutet Unsupported major.minor version 51.0

  Alt 29. Jan 2020, 05:50
Für Android >Entwicklung solltest du übrigens Delphi 10.3.3 installieren, da ab dieser Version die für Google Play inzwischen erforderliche 64 Bit Unterstützung drin ist.
  Mit Zitat antworten Zitat