AGB  ·  Datenschutz  ·  Impressum  







Anmelden
Nützliche Links
Registrieren

Miranda IM - Problem

Ein Thema von Muellermilchtrinker · begonnen am 12. Sep 2010 · letzter Beitrag vom 13. Sep 2010
Antwort Antwort
Benutzerbild von Muellermilchtrinker
Muellermilchtrinker

Registriert seit: 1. Aug 2009
447 Beiträge
 
Delphi 2009 Professional
 
#1

Miranda IM - Problem

  Alt 12. Sep 2010, 17:38
Betriebssystem: Win Vista
Hallo DP,

ich probier schon seit einiger Zeit Miranda IM aus. Hab es mir nun angepasst, meine Statusmeldungen bekomm ich jetzt auch. Nur hab ich folgendes Problem:
aufzeichnen2.jpg
Wie schaffe ich es, dass nur "... ist online" kommt???
Chuck Norris doesn't need backups. He just uploads his files and lets the world mirror them.
  Mit Zitat antworten Zitat
Benutzerbild von xZise
xZise

Registriert seit: 3. Mär 2006
Ort: Waldbronn
4.303 Beiträge
 
Delphi 2009 Professional
 
#2

AW: Miranda IM - Problem

  Alt 12. Sep 2010, 19:22
Moin,
was meinst du mit "nur ...ist online"? Das die wieder online nicht erscheint?

MfG
Fabian

PS: Gehört das nicht eigentlich in K&T?
Fabian
Eigentlich hat MS Windows ab Vista den Hang zur Selbstzerstörung abgewöhnt – mkinzler
  Mit Zitat antworten Zitat
Benutzerbild von Muellermilchtrinker
Muellermilchtrinker

Registriert seit: 1. Aug 2009
447 Beiträge
 
Delphi 2009 Professional
 
#3

AW: Miranda IM - Problem

  Alt 12. Sep 2010, 19:29
Ich möchte es gerne so, dass nur "... ist online" kommt.
Die "wiederonline" Nachricht soll nicht erschienen.
Chuck Norris doesn't need backups. He just uploads his files and lets the world mirror them.
  Mit Zitat antworten Zitat
generic

Registriert seit: 24. Mär 2004
Ort: bei Hannover
2.170 Beiträge
 
Delphi XE5 Professional
 
#4

AW: Miranda IM - Problem

  Alt 13. Sep 2010, 08:24
Ich glaube das ist eher ein Miranda spezifisches Problem, welches du dort besser im Forum lösen kannst.
Mit Programmieren hat das wenig zu tun.

http://wiki.miranda-im.org/Support

http://forums.miranda-im.org/
  Mit Zitat antworten Zitat
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln

Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Gehe zu:

Impressum · AGB · Datenschutz · Nach oben
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:30 Uhr.
Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Delphi-PRAXiS (c) 2002 - 2019 by Daniel R. Wolf