AGB  ·  Datenschutz  ·  Impressum  







Anmelden
Nützliche Links
Registrieren
Zurück Delphi-PRAXiS Sprachen und Entwicklungsumgebungen Die Delphi-IDE Komisches Verhalten in Delphi Berlin bei Projektgruppen

Komisches Verhalten in Delphi Berlin bei Projektgruppen

Ein Thema von skoschke · begonnen am 14. Sep 2020
Antwort Antwort
skoschke

Registriert seit: 6. Jan 2009
335 Beiträge
 
Delphi 10.4 Sydney
 
#1

Komisches Verhalten in Delphi Berlin bei Projektgruppen

  Alt 14. Sep 2020, 15:03
Wenn ich in Delphi Berlin eine Projektgruppe habe, die mehrere verschiedene Projekte enthält, hilft es nicht das Projekt anzuklicken (wird dann im Baum fett gezeichnet) und Start zu drücken, es wird für mich ohne System irgendein Projekt der Gruppe kompiliert und gestartet.

Gibt es Hinweise für eine korrekte Bedienung in diesem Fall?

Ciao
Stefan
  Mit Zitat antworten Zitat
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln

Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Gehe zu:

Impressum · AGB · Datenschutz · Nach oben
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:16 Uhr.
Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Delphi-PRAXiS (c) 2002 - 2021 by Daniel R. Wolf