AGB  ·  Datenschutz  ·  Impressum  







Anmelden
Nützliche Links
Registrieren

JVCL Instalaltion schägt fehl (jedi.inc)

Ein Thema von toner · begonnen am 9. Mär 2012 · letzter Beitrag vom 21. Mär 2012
Antwort Antwort
Seite 2 von 2     12
Benutzerbild von toner
toner

Registriert seit: 2. Jan 2012
9 Beiträge
 
Delphi XE2 Professional
 
#11

AW: JVCL Instalaltion schägt fehl (jedi.inc)

  Alt 15. Mär 2012, 09:18
Das heißt ich muss XE2 auch deinstallieren und wieder installieren?
Schöner Mist.
Schau mal raus, da gibt's bestimmt ne Schiffsschaukel die du bremsen kannst!
  Mit Zitat antworten Zitat
HPB

Registriert seit: 2. Jun 2008
365 Beiträge
 
Delphi XE7 Professional
 
#12

AW: JVCL Instalaltion schägt fehl (jedi.inc)

  Alt 21. Mär 2012, 10:51
Das heißt ich muss XE2 auch deinstallieren und wieder installieren?
Schöner Mist.
Moin Delphianer,
wie kann man denn nun die Jedi-Komponenten unter Windows7 für Delphi2007 und Delphi XE2 installieren. Ich habe nämlich das gleiche Problem. Die Jedi-Komponenten lassen sich nicht installieren. Gibt es irgendwo eine nachvollziehbare Anleitung?
Mit Gruß
HPB
  Mit Zitat antworten Zitat
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln

Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Gehe zu:

Impressum · AGB · Datenschutz · Nach oben
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:01 Uhr.
Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Delphi-PRAXiS (c) 2002 - 2021 by Daniel R. Wolf