AGB  ·  Datenschutz  ·  Impressum  







Anmelden
Nützliche Links
Registrieren
Zurück Delphi-PRAXiS Programmierung allgemein Programmieren allgemein VCL Twebbroser mit YouTube I-Frame API

VCL Twebbroser mit YouTube I-Frame API

Offene Frage von "Rolandrevolvermann"
Ein Thema von Rolandrevolvermann · begonnen am 17. Jan 2019 · letzter Beitrag vom 21. Jan 2019
Antwort Antwort
Seite 4 von 4   « Erste     234
EWeiss
(Gast)

n/a Beiträge
 
#31

AW: VCL Twebbroser mit YouTube I-Frame API

  Alt 19. Jan 2019, 14:07
Zitat:
Umgekehrt. Du hast den IE11 der ausgiebt ein IE7 zu sein.
Ahh ok dann hat sich das erledigt.

gruss
  Mit Zitat antworten Zitat
Rolandrevolvermann

Registriert seit: 17. Jan 2019
20 Beiträge
 
Delphi 10.2 Tokyo Professional
 
#32

AW: VCL Twebbroser mit YouTube I-Frame API

  Alt 21. Jan 2019, 07:51
Ich bin mir ziemlich sicher, dass die TWebBrowser Komponente nicht das Problem ist, denn in meiner kleinen MINI-APP läuft alles "geschmeidig".
  Mit Zitat antworten Zitat
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln

Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus

Gehe zu:

Impressum · AGB · Datenschutz · Nach oben
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:15 Uhr.
Powered by vBulletin® Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Delphi-PRAXiS (c) 2002 - 2019 by Daniel R. Wolf